Requires VS2012 and the Windows Azure SDK 1.8 (October release)

Last edited Feb 13, 2013 at 4:15 AM by duomax, version 1

Comments

No comments yet.